Package Details: libindi-eqmod 1.8.9-1

Git Clone URL: https://aur.archlinux.org/libindi-eqmod.git (read-only, click to copy)
Package Base: libindi-eqmod
Description: 3rd party drivers for INDI: EQMod
Upstream URL: http://www.indilib.org/index.php?title=Main_Page
Licenses: GPL3
Submitter: sebo_b
Maintainer: sebo_b (mobarre)
Last Packager: mobarre
Votes: 1
Popularity: 0.40
First Submitted: 2019-05-27 21:55
Last Updated: 2021-03-02 10:53

Dependencies (2)

Required by (0)

Sources (1)

Latest Comments

sebo_b commented on 2020-09-02 11:41

Hi

I've just updated packages to v1.8.6. It compiles for me without gmock installed, so I'm keeping dependencies as they are.

Cheers, /S

gromain commented on 2020-09-02 00:08

Hello,

gmock should be added as dependency.

Thanks for packaging this!