Package Details: libixp-git r151.a7c1a33-1

Git Clone URL: https://aur.archlinux.org/libixp-git.git (read-only, click to copy)
Package Base: libixp-git
Description: Portable, simple C-language 9P client and server libary.
Upstream URL: https://github.com/0intro/libixp
Licenses: MIT
Conflicts: libixp, libixp-hg
Provides: libixp
Submitter: aksr
Maintainer: aksr
Last Packager: aksr
Votes: 0
Popularity: 0.000000
First Submitted: 2018-05-19 20:59 (UTC)
Last Updated: 2018-05-19 20:59 (UTC)

Dependencies (1)

Required by (0)

Sources (1)

Latest Comments

kleintux commented on 2022-06-23 09:41 (UTC)

Doesn't build anymore. "==> ERROR: depends is not allowed to be empty."

fixed some stuff. http://ix.io/40Ie