Package Details: libmpsse_spi 0.41-1

Git Clone URL: https://aur.archlinux.org/libmpsse_spi.git (read-only)
Package Base: libmpsse_spi
Description: The LibMPSSE-SPI library has been created to to aid the implementation of SPI designs using FTDI devices which incorporate the FTDI MPSSE (FT4232H, FT2232H, FT2232D and FT232H) by taking care of all the required MPSSE commands.
Upstream URL: http://www.ftdichip.com/
Keywords: FTDI2XX libftd2xx
Licenses: GPL
Submitter: kausban
Maintainer: kausban
Last Packager: kausban
Votes: 0
Popularity: 0.000000
First Submitted: 2017-06-03 22:31
Last Updated: 2017-06-03 22:41