Package Details: libpam-google-authenticator 1.0-1

Git Clone URL: https://aur.archlinux.org/libpam-google-authenticator.git (read-only)
Package Base: libpam-google-authenticator
Description: PAM module for google authenticator app
Upstream URL: https://code.google.com/p/google-authenticator/
Licenses: Apache
Conflicts: google-authenticator-libpam-git, google-authenticator-libpam-hg
Submitter: M0Rf30
Maintainer: M0Rf30
Last Packager: M0Rf30
Votes: 29
Popularity: 0.062610
First Submitted: 2012-06-02 15:53
Last Updated: 2015-06-17 13:55

Dependencies (2)

Required by (0)

Sources (1)

Latest Comments

Fr_nk commented on 2016-05-09 20:42

Works on any arch, really ;-) (armv6h too)

ejona86 commented on 2016-04-23 23:06

Should probably be updated to point to https://github.com/google/google-authenticator. Unfortunately they don't have any releases tagged.

swiftgeek commented on 2015-12-28 16:35

Please add armv7h (tested, works)