Package Details: libpurple-lurch 0.6.5-1

Git Clone URL: https://aur.archlinux.org/libpurple-lurch.git (read-only)
Package Base: libpurple-lurch
Description: Plugin for libpurple (Pidgin, Adium, etc) implementing OMEMO (using axolotl)
Upstream URL: https://github.com/gkdr/lurch
Licenses: GPL
Conflicts: libpurple-lurch-git
Submitter: frederik
Maintainer: frederik
Last Packager: frederik
Votes: 6
Popularity: 1.343721
First Submitted: 2017-07-12 10:25
Last Updated: 2017-07-21 16:00

Latest Comments

jbg commented on 2017-07-21 13:26

This package is missing a build dependency on cmake.