Package Details: libtwsapi 0.6.0-1

Git Clone URL: https://aur.archlinux.org/libtwsapi.git (read-only)
Package Base: libtwsapi
Description: Portable C++ API for Interactive Brokers
Upstream URL: https://github.com/rudimeier/twsapi
Licenses: custom
Submitter: benalexau
Maintainer: None
Last Packager: benalexau
Votes: 0
Popularity: 0.000000
First Submitted: 2014-08-29 06:13
Last Updated: 2015-06-10 04:34

Latest Comments

benalexau commented on 2018-02-15 03:39

I'm no longer using this package, so I've just disowned it.

kewl commented on 2018-02-14 21:04

@benalexau it is flagged out of date, what is the new version? on GitHub I see 0.6.0 as the latest