Package Details: libverto 0.3.1-1

Git Clone URL: https://aur.archlinux.org/libverto.git (read-only)
Package Base: libverto
Description: Main event loop abstraction library
Upstream URL: https://github.com/latchset/libverto
Licenses: MIT
Submitter: grawity
Maintainer: grawity
Last Packager: grawity
Votes: 0
Popularity: 0.000000
First Submitted: 2015-01-01 20:14
Last Updated: 2019-04-19 17:14

Latest Comments

grawity commented on 2019-04-19 09:29

I'm not sure whether I should update this package or just delete it?

Originally it was supposed to be a dependency of krb5 (which ships its own libverto now), but that never happened, so now all it does is conflict with krb5.