Package Details: libx32-libgpg-error 1.21-1.1

Git Clone URL: https://aur.archlinux.org/libx32-libgpg-error.git (read-only)
Package Base: libx32-libgpg-error
Description: Support library for libgcrypt (x32 ABI)
Upstream URL: http://www.gnupg.org
Licenses: LGPL
Submitter: fantix
Maintainer: fantix
Last Packager: fantix
Votes: 0
Popularity: 0.000000
First Submitted: 2015-12-31 14:34
Last Updated: 2015-12-31 14:34