Package Details: libydpdict 1.0.4-2

Git Clone URL: https://aur.archlinux.org/libydpdict.git (read-only)
Package Base: libydpdict
Description: Interface for Polish-English Collins Dictionary (library)
Upstream URL: http://toxygen.net/ydpdict
Licenses: GPL2, LGPL2.1
Groups: office
Submitter: dracorp
Maintainer: dracorp
Last Packager: dracorp
Votes: 0
Popularity: 0.000000
First Submitted: 2015-10-30 16:35
Last Updated: 2016-05-03 17:10

Dependencies (0)

Required by (2)

Sources (1)

Latest Comments

slav commented on 2016-05-03 22:22

sorted, perhaps php package resolved issue
all OK

slav commented on 2016-05-03 11:50

any idea how to fix it?

==> Building and installing package
==> ERROR: groups should be an array
==> ERROR: Makepkg was unable to build libydpdict.
==> Restart building libydpdict ? [y/N]