Package Details: linode-api-python-git 217.a047859-1

Git Clone URL: https://aur.archlinux.org/linode-api-python-git.git (read-only, click to copy)
Package Base: linode-api-python-git
Description: Linode API bindings for Python 2.7
Upstream URL: https://github.com/tjfontaine/linode-python
Licenses: BSD
Submitter: None
Maintainer: yar
Last Packager: yar
Votes: 2
Popularity: 0.000000
First Submitted: 2011-06-19 15:06
Last Updated: 2021-04-16 23:16

Dependencies (3)

Required by (0)

Sources (1)

Latest Comments

micwoj92 commented on 2021-04-09 09:47

Hello, are you sure that this pkg needs python-pycurl and not python2-pycurl?