Package Details: liri-calculator-git v1.3.0.r102.geecda40-1

Git Clone URL: https://aur.archlinux.org/liri-calculator-git.git (read-only, click to copy)
Package Base: liri-calculator-git
Description: A cross-platform material design calculator
Upstream URL: https://liri.io
Licenses: GPL3
Conflicts: liri-calculator
Provides: liri-calculator
Replaces: liri-calculator
Submitter: plfiorini
Maintainer: plfiorini (Terence, Aldrog)
Last Packager: plfiorini
Votes: 1
Popularity: 0.000000
First Submitted: 2017-05-14 22:21 (UTC)
Last Updated: 2022-04-01 21:21 (UTC)

Latest Comments

plfiorini commented on 2019-05-31 16:13 (UTC)

Done

SolarAquarion commented on 2019-05-31 04:17 (UTC)

you need to add "qt5-tools" as a makedepend