Package Details: liri-settings-git 20171209.499.8ec7aa7-1

Git Clone URL: https://aur.archlinux.org/liri-settings-git.git (read-only)
Package Base: liri-settings-git
Description: Settings application and modules for Liri OS
Upstream URL: https://liri.io
Keywords: liri settings
Licenses: GPL3
Groups: liri-git
Conflicts: liri-settings
Provides: liri-settings
Replaces: liri-settings
Submitter: plfiorini
Maintainer: plfiorini
Last Packager: plfiorini
Votes: 10
Popularity: 0.010741
First Submitted: 2016-10-13 20:09
Last Updated: 2017-12-14 11:54

Latest Comments

IncredibleLaser commented on 2015-09-20 09:41

Needs extra-cmake-modules-git as makedepends, you get an error using stable about missing runtime destination.

plfiorini commented on 2015-04-17 04:18

Ops, updated...
Thanks

thx1138 commented on 2015-04-16 21:31

Package "libkscreen-frameworks" is a dependency.