Package Details: meld-dev 3.19.0-1

Git Clone URL: https://aur.archlinux.org/meld-dev.git (read-only, click to copy)
Package Base: meld-dev
Description: Visual diff and merge tool
Upstream URL: http://meldmerge.org/
Licenses: GPL
Conflicts: meld meld-git
Provides: meld
Replaces: meld meld-git
Submitter: mydongistiny
Maintainer: mydongistiny
Last Packager: mydongistiny
Votes: 10
Popularity: 0.000000
First Submitted: 2015-03-15 19:36
Last Updated: 2018-06-04 05:00

Required by (12)

Sources (1)

Latest Comments

« First ‹ Previous 1 2

kotrfa commented on 2015-11-20 14:42

python2-gobject should be in dependencies, otherwise you get missing "gi" module after run.