Package Details: mingw-w64-qt6-5compat-static 6.0.0-1

Git Clone URL: https://aur.archlinux.org/mingw-w64-qt6-5compat-static.git (read-only, click to copy)
Package Base: mingw-w64-qt6-5compat-static
Description: Module that contains unsupported Qt 5 APIs (mingw-w64)
Upstream URL: https://www.qt.io
Licenses: custom, GPL3, LGPL3, FDL
Groups: mingw-w64-qt6
Submitter: Martchus
Maintainer: Martchus
Last Packager: Martchus
Votes: 0
Popularity: 0.000000
First Submitted: 2020-11-08 19:38
Last Updated: 2020-12-09 12:18