Package Details: mint-y-theme-git 105.15dab8b-1

Git Clone URL: https://aur.archlinux.org/mint-y-theme-git.git (read-only)
Package Base: mint-y-theme-git
Description: LinuxMint 18 Theme
Upstream URL: https://github.com/linuxmint/mint-y-theme
Licenses: GPL3
Conflicts: mint-y-theme
Provides: mint-y-theme
Submitter: twa022
Maintainer: twa022
Last Packager: twa022
Votes: 8
Popularity: 0.001190
First Submitted: 2016-04-06 22:03
Last Updated: 2017-03-21 14:54

Required by (0)

Sources (1)

Latest Comments

Kycok commented on 2016-09-08 20:19

iachopolo, git must be in makedepends, but maintainer is AFK :/
You can install git, then install this package, and then uninstall git

iachopolo commented on 2016-07-21 01:45

I'm a newbie here but I'm getting an error, that it couldn't find de git package...

d_rail commented on 2016-05-12 20:43

Toolbars don't work with gtk3.20 https://github.com/linuxmint/mint-y-theme/issues/2

manuelschneid3r commented on 2016-04-12 13:51

==> FEHLER: Konnte das zum Optimieren von PNG-Bilder nötige Programm optipng nicht finden.

optipng is a build dependency