Package Details: mitlm 0.4.2-1

Git Clone URL: https://aur.archlinux.org/mitlm.git (read-only)
Package Base: mitlm
Description: Tools for efficient iterative estimation of statistical n-gram language models
Upstream URL: https://github.com/mitlm/mitlm
Licenses: MIT
Submitter: benob
Maintainer: benob
Last Packager: benob
Votes: 6
Popularity: 0.000000
First Submitted: 2013-07-23 12:46
Last Updated: 2017-11-27 09:02

Latest Comments

benob commented on 2017-11-27 09:03

Updated to 0.2.4

petronny commented on 2017-09-15 07:53

gcc-libs should be in depends

benob commented on 2016-09-01 21:23

Fixed

Kurtoid commented on 2016-09-01 21:00

Download link in PKGBUILD needs to be updated to https://github.com/mitlm/mitlm/releases/download/v0.4.1/mitlm_0.4.1.tar.gz

benob commented on 2014-04-17 12:04

@Ken: should build now

Ken commented on 2014-04-17 09:21

Hi,
You need to add 'gcc-fortran' in the makedepends in order for it to work properly.
Regards