Package Details: mod_ruby 1.3.0-1

Git Clone URL: https://aur.archlinux.org/mod_ruby.git (read-only)
Package Base: mod_ruby
Description: Embeds the Ruby interpreter into Apache
Upstream URL: http://www.modruby.net/
Licenses: Apache
Submitter: None
Maintainer: None
Last Packager: drevilt
Votes: 5
Popularity: 0.000000
First Submitted: 2008-09-07 23:44
Last Updated: 2015-06-08 17:43

Dependencies (2)

Required by (0)

Sources (1)

Latest Comments

uzerus commented on 2017-04-07 12:02

error 404 in source and upstream