Package Details: needrestart-git 3.5.r26.g6d684f4-1

Git Clone URL: https://aur.archlinux.org/needrestart-git.git (read-only, click to copy)
Package Base: needrestart-git
Description: Restart daemons after library updates.
Upstream URL: https://github.com/liske/needrestart
Licenses: GPL
Conflicts: needrestart
Provides: needrestart
Submitter: yochananmarqos
Maintainer: yochananmarqos
Last Packager: yochananmarqos
Votes: 0
Popularity: 0.000000
First Submitted: 2020-02-18 15:37
Last Updated: 2021-01-31 19:15

Dependencies (8)

Required by (3)

Sources (1)