Package Details: neovim-lspfuzzy-git r58.2f172ab-2

Git Clone URL: https://aur.archlinux.org/neovim-lspfuzzy-git.git (read-only, click to copy)
Package Base: neovim-lspfuzzy-git
Description: A Neovim plugin to make the LSP client use fzf
Upstream URL: https://github.com/ojroques/nvim-lspfuzzy
Licenses: BSD
Groups: neovim-plugins
Conflicts: neovim-lspfuzzy
Provides: neovim-lspfuzzy
Submitter: lmartinez-mirror
Maintainer: lmartinez-mirror
Last Packager: lmartinez-mirror
Votes: 0
Popularity: 0.000000
First Submitted: 2021-06-05 23:27
Last Updated: 2021-07-02 19:01

Dependencies (4)

Required by (0)

Sources (1)