Package Details: nodejs-requirejs 2.3.2-1

Git Clone URL: https://aur.archlinux.org/nodejs-requirejs.git (read-only)
Package Base: nodejs-requirejs
Description: Node.js adapter for RequireJS
Upstream URL: http://github.com/jrburke/r.js
Licenses: BSD, MIT
Submitter: Max-P
Maintainer: Max-P
Last Packager: Max-P
Votes: 2
Popularity: 0.041167
First Submitted: 2015-11-18 00:45
Last Updated: 2016-12-23 03:23