Package Details: pacdep 1.1.0-3

Git Clone URL: https://aur.archlinux.org/pacdep.git (read-only)
Package Base: pacdep
Description: Package Dependencies listing
Upstream URL: http://jjacky.com/pacdep
Licenses: GPL3+
Submitter: jjacky
Maintainer: jjacky
Last Packager: jjacky
Votes: 19
Popularity: 0.061767
First Submitted: 2012-11-04 15:14
Last Updated: 2016-02-01 19:29

Dependencies (3)

Required by (0)

Sources (1)

Latest Comments

jjacky commented on 2012-11-04 18:04

well, that's embarassing.

Sorry about that, fixed.

karol_007 commented on 2012-11-04 17:59

==> Validating source files with md5sums...
pacdep-0.1.0.tar.gz ... FAILED
==> ERROR: One or more files did not pass the validity check!

karol_007 commented on 2012-11-04 17:58

==> Validating source files with md5sums...
pacdep-0.1.0.tar.gz ... FAILED
==> ERROR: One or more files did not pass the validity check!