Package Details: paulstretch-git 0.r23.7f5c399-1

Git Clone URL: https://aur.archlinux.org/paulstretch-git.git (read-only)
Package Base: paulstretch-git
Description: a program for stretching the audio
Upstream URL: http://hypermammut.sourceforge.net/paulstretch
Licenses: GPL2
Conflicts: paulstretch
Provides: paulstretch
Submitter: None
Maintainer: sekret
Last Packager: sekret
Votes: 3
Popularity: 0.190855
First Submitted: 2011-09-16 20:15
Last Updated: 2016-02-06 10:05

Required by (0)

Sources (1)

Latest Comments

sekret commented on 2014-08-31 06:46

Adopted and updated. The prepare function isn't required anymore, so it's gone.

Anonymous comment on 2012-05-06 09:34

Doesn't build right now, I don't exactly know how to fix it. Help is appreciated!

Anonymous comment on 2011-09-16 20:31

Sorry for the wrong url and describtion, I used the mupdf-git PKGBUILD as a base and forgot to put the correct things in there.