Package Details: paxchange 2:1.2.5-1

Git Clone URL: https://aur.archlinux.org/paxchange.git (read-only, click to copy)
Package Base: paxchange
Description: Simple dart script to passively synchronize installed pacman packages between systems.
Upstream URL: https://github.com/Skycoder42/paxchange
Licenses: BSD
Submitter: Skycoder42
Maintainer: Skycoder42
Last Packager: Skycoder42
Votes: 3
Popularity: 0.65
First Submitted: 2017-07-08 14:27 (UTC)
Last Updated: 2024-03-20 15:12 (UTC)

Dependencies (1)

Required by (0)

Sources (3)