Package Details: perl-catalyst-component-accept-context 0.07-1

Git Clone URL: https://aur.archlinux.org/perl-catalyst-component-accept-context.git (read-only, click to copy)
Package Base: perl-catalyst-component-accept-context
Description: Make the current Catalyst
Upstream URL: http://search.cpan.org/dist/Catalyst-Component-ACCEPT_CONTEXT
Licenses: GPL, PerlArtistic
Submitter: jnbek
Maintainer: None
Last Packager: jnbek
Votes: 0
Popularity: 0.000000
First Submitted: 2013-04-23 07:15 (UTC)
Last Updated: 2015-06-16 20:12 (UTC)

Latest Comments

micwoj92 commented on 2021-12-20 19:52 (UTC)

Needs perl-module-install in makedepends and perl-test-pod, perl-test-pod-coverage, perl-perlio-utf8-strict and perl-padwalker in checkdepends