Package Details: perl-metacpan-api 0.50-1

Git Clone URL: https://aur.archlinux.org/perl-metacpan-api.git (read-only)
Package Base: perl-metacpan-api
Description: A comprehensive, DWIM-featured API to MetaCPAN (DEPRECATED)
Upstream URL: https://metacpan.org/release/MetaCPAN-API
Licenses: GPL, PerlArtistic
Submitter: harleypig
Maintainer: jnbek
Last Packager: jnbek
Votes: 1
Popularity: 0.000000
First Submitted: 2012-06-12 05:44
Last Updated: 2015-06-16 21:21

Latest Comments

mbunkus commented on 2014-06-04 16:48

Fails in tests with Perl 5.20.0, and it's out of date.