Package Details: perl-moosex-lazyrequire 0.11-1

Git Clone URL: (read-only)
Package Base: perl-moosex-lazyrequire
Description: Required attributes which fail only when trying to use them
Upstream URL:
Licenses: GPL, PerlArtistic
Submitter: xenoterracide
Maintainer: bidulock
Last Packager: bidulock
Votes: 2
Popularity: 0.000000
First Submitted: 2009-12-21 11:44
Last Updated: 2017-08-13 06:27

Latest Comments

jnbek commented on 2017-04-18 21:15

Please update the PKGBUILD. Temporary PKGBUILD found here: