Package Details: perl-perl-minimumversion 1.38-1

Git Clone URL: https://aur.archlinux.org/perl-perl-minimumversion.git (read-only)
Package Base: perl-perl-minimumversion
Description: Find a minimum required version of perl for Perl code
Upstream URL: http://search.mcpan.org/dist/Perl-MinimumVersion
Licenses: GPL, PerlArtistic
Submitter: jnbek
Maintainer: jnbek
Last Packager: jnbek
Votes: 0
Popularity: 0.000000
First Submitted: 2014-05-13 03:20
Last Updated: 2015-06-16 21:42

Latest Comments

jahiy commented on 2015-04-04 08:38

please use perl-perl-critic instead of perl-critic!
perl-perl-critic is the right package name for Perl::Critic.