Package Details: perl-perl-prereqscanner 1.023-1

Git Clone URL: https://aur.archlinux.org/perl-perl-prereqscanner.git (read-only, click to copy)
Package Base: perl-perl-prereqscanner
Description: a tool to scan your Perl code for its prerequisites
Upstream URL: https://metacpan.org/release/Perl-PrereqScanner
Licenses: GPL, PerlArtistic
Provides: perl-perl-prereqscanner-scanner, perl-perl-prereqscanner-scanner-aliased, perl-perl-prereqscanner-scanner-moose, perl-perl-prereqscanner-scanner-perl5, perl-perl-prereqscanner-scanner-poe, perl-perl-prereqscanner-scanner-superclass, perl-perl-prereqscanner-scanner-testmore
Submitter: jahiy
Maintainer: None
Last Packager: jahiy
Votes: 0
Popularity: 0.000000
First Submitted: 2015-08-20 13:02 (UTC)
Last Updated: 2015-08-20 13:15 (UTC)

Latest Comments

micwoj92 commented on 2021-05-10 05:03 (UTC)

Hello, could you update links to https?