Package Details: pidgin-recent-contacts-git r0.9-1

Git Clone URL: https://aur.archlinux.org/pidgin-recent-contacts-git.git (read-only)
Package Base: pidgin-recent-contacts-git
Description: Recent Contact/Buddy List for Pidgin
Upstream URL: https://github.com/segler-alex/Recent-Contacts-Plugin-for-Pidgin
Licenses: unknown
Submitter: confusedfla
Maintainer: confusedfla
Last Packager: confusedfla
Votes: 4
Popularity: 0.000000
First Submitted: 2015-11-24 00:13
Last Updated: 2015-11-24 00:17

Latest Comments

MasWag commented on 2016-02-03 10:43

"cmake" is also required to build this package.

11c11
< depends=(pidgin)
---
> depends=(pidgin cmake)