Package Details: pipelinedb-libs 0.9.3-1

Git Clone URL: https://aur.archlinux.org/pipelinedb.git (read-only)
Package Base: pipelinedb
Description: Libraries for use with pipelinedb
Upstream URL: https://www.pipelinedb.com
Licenses: custom
Conflicts: pipelinedb-client
Provides: pipelinedb-client
Submitter: dseg
Maintainer: dseg
Last Packager: dseg
Votes: 0
Popularity: 0.000000
First Submitted: 2016-04-22 14:11
Last Updated: 2016-06-17 10:20

Latest Comments

nemster commented on 2017-04-06 07:44

out of date and does not compile.
imo should use less dependencies if possible

dseg commented on 2016-05-17 10:33

Some fixes this time but still not working.

dseg commented on 2016-04-22 14:16

Sorry but really untested,
Please feel free to adopt and fix the package if you found this is not working