Package Details: polypane 20.0.0-1

Git Clone URL: https://aur.archlinux.org/polypane.git (read-only, click to copy)
Package Base: polypane
Description: Browser for building responsive websites and apps.
Upstream URL: https://polypane.app
Keywords: browser development polypane response web
Licenses: https://polypane.app/legal/
Submitter: BradenM
Maintainer: BradenM
Last Packager: BradenM
Votes: 2
Popularity: 0.31
First Submitted: 2020-02-27 09:27 (UTC)
Last Updated: 2024-06-20 00:22 (UTC)

Dependencies (3)

Required by (0)

Sources (1)

Latest Comments

garlandKey commented on 2022-12-31 03:25 (UTC)

Line 5 of PKGBUILD needs to be edited -- current version is 12.0.1

pkgver=12.0.1

BradenM commented on 2022-11-25 04:59 (UTC)

@jost21 Hi. Yes, I still intend to maintain this package.

jost21 commented on 2022-11-23 12:41 (UTC)

Is this still maintained?

benz commented on 2022-03-04 09:42 (UTC)

Getting the same error

BradenM commented on 2020-09-19 00:38 (UTC) (edited on 2020-09-19 00:38 (UTC) by BradenM)

@JayTurnr -- Should be fixed now, sorry about that.

JayTurnr commented on 2020-08-29 18:01 (UTC)

All I get is "Could not find the program AppRun"