Package Details: postgresql-9.5 9.5.12-1

Git Clone URL: https://aur.archlinux.org/postgresql-9.5.git (read-only)
Package Base: postgresql-9.5
Description: A powerful, open source object-relational database system
Upstream URL: http://www.postgresql.org/
Licenses: custom:PostgreSQL
Conflicts: postgresql, postgresql-client, postgresql-libs, postgresql-testing
Provides: postgresql=9.5.12, postgresql-client=9.5.12, postgresql-libs=9.5.12
Submitter: qoobaa
Maintainer: qoobaa (vitaliel)
Last Packager: qoobaa
Votes: 2
Popularity: 0.001762
First Submitted: 2016-11-28 10:57
Last Updated: 2018-06-22 07:11

Dependencies (11)

Required by (588)

Sources (7)

Latest Comments

kidsatch commented on 2017-06-01 14:11

to resolve error "error: library 'ssl' is required for OpenSSL" change PKGBUILD
--with-openssl \ -> --with-openssl-1.0 \