Package Details: postgresql-lts 11.16-1

Git Clone URL: https://aur.archlinux.org/postgresql-lts.git (read-only, click to copy)
Package Base: postgresql-lts
Description: Libraries for use with PostgreSQL
Upstream URL: https://www.postgresql.org/
Licenses: custom:PostgreSQL
Conflicts: postgresql
Provides: postgresql
Submitter: arielp
Maintainer: arielp
Last Packager: arielp
Votes: 3
Popularity: 0.000015
First Submitted: 2016-02-14 15:15 (UTC)
Last Updated: 2022-05-12 23:00 (UTC)

Required by (324)

Sources (9)

Latest Comments

iraklisk commented on 2020-12-24 07:08 (UTC)

I had to apply https://git.postgresql.org/gitweb/?p=postgresql.git;a=commitdiff;h=89aa30a179686d86aeccddf715f039d1a15d2b30 after the update of ICU to version 68.