Package Details: pps-tools 1.0.1-1

Git Clone URL: https://aur.archlinux.org/pps-tools.git (read-only)
Package Base: pps-tools
Description: LinuxPPS user-space tools
Upstream URL: http://linuxpps.org/
Licenses: GPL2
Conflicts: pps-tools-git
Submitter: chungy
Maintainer: chungy
Last Packager: chungy
Votes: 3
Popularity: 0.000000
First Submitted: 2017-03-23 07:29
Last Updated: 2017-09-28 10:59

Dependencies (0)

Required by (3)

Sources (1)

Latest Comments

jimduchek commented on 2017-05-23 00:40

Arch 'arm7vh' does not exist -- it is 'armv7h'. pps-tools-git has the same typo. Package builds fine on Arch-ARM with that correction.