Package Details: pyalpm-next-git 0.8.4.r72.g871346f-1

Git Clone URL: https://aur.archlinux.org/pyalpm-next-git.git (read-only, click to copy)
Package Base: pyalpm-next-git
Description: Libalpm bindings for Python 3 (Git version, compatible with pacman-git)
Upstream URL: https://git.archlinux.org/pyalpm.git/
Licenses: GPL3
Conflicts: pyalpm
Provides: pyalpm=0.8.4.r72.g871346f
Submitter: yan12125_2
Maintainer: None
Last Packager: yan12125_2
Votes: 1
Popularity: 0.085866
First Submitted: 2019-08-28 12:51
Last Updated: 2019-08-28 12:51

Dependencies (5)

Required by (33)

Sources (1)

Latest Comments

yan12125 commented on 2019-10-22 04:39

Orphaned as pyalpm-git is now compatible with pacman-git.