Package Details: python-flake8-deprecated 1.3-2

Git Clone URL: https://aur.archlinux.org/python-flake8-deprecated.git (read-only, click to copy)
Package Base: python-flake8-deprecated
Description: Flake8 plugin that warns about deprecated method calls
Upstream URL: https://github.com/gforcada/flake8-deprecated
Licenses: GPL2
Submitter: acxz
Maintainer: lmartinez-mirror
Last Packager: lmartinez-mirror
Votes: 0
Popularity: 0.000000
First Submitted: 2020-05-30 22:35 (UTC)
Last Updated: 2021-09-26 03:28 (UTC)

Dependencies (3)

Required by (0)

Sources (1)