Package Details: python-pip-requirements-parser 32.0.1-1

Git Clone URL: https://aur.archlinux.org/python-pip-requirements-parser.git (read-only, click to copy)
Package Base: python-pip-requirements-parser
Description: Mostly correct pip requirements parsing library
Upstream URL: https://github.com/nexB/pip-requirements-parser
Licenses: MIT
Conflicts: python-pip-requirements-parser-git
Submitter: Auerhuhn
Maintainer: Auerhuhn
Last Packager: Auerhuhn
Votes: 1
Popularity: 0.013936
First Submitted: 2022-08-17 18:53 (UTC)
Last Updated: 2023-05-09 07:02 (UTC)