Package Details: python2-chaussette 1.3.0-1

Git Clone URL: (read-only)
Package Base: python2-chaussette
Description: WSGI Server for Circus
Upstream URL:
Licenses: Apache
Conflicts: chaussette
Provides: chaussette, python2-chaussette
Submitter: atweiden
Maintainer: None
Last Packager: atweiden
Votes: 0
Popularity: 0.000000
First Submitted: 2013-12-10 11:11
Last Updated: 2015-06-09 18:49

Latest Comments

carstene1ns commented on 2014-01-19 18:28

The dependency 'python2-argparse' can be removed, argparse is part of python 2.7 already.