Package Details: python2-flask-genshi 0.5.1-1

Git Clone URL: https://aur.archlinux.org/python2-flask-genshi.git (read-only)
Package Base: python2-flask-genshi
Description: An extension to Flask for easy Genshi templating.
Upstream URL: http://pypi.python.org/pypi/Flask-Genshi/
Licenses: BSD
Submitter: buhman
Maintainer: nullptr_t
Last Packager: nullptr_t
Votes: 2
Popularity: 0.000025
First Submitted: 2013-06-12 22:17
Last Updated: 2016-09-23 06:27

Latest Comments

buhman commented on 2013-05-28 20:19

The package should be renamed to python2-flask-genshi, and should depend on python2-flask and python2-genshi.

Anonymous comment on 2011-03-27 00:21

Bumped up the version