Package Details: python2-socksipy-branch-1.01 1.01-1

Git Clone URL: https://aur.archlinux.org/python2-socksipy-branch-1.01.git (read-only)
Package Base: python2-socksipy-branch-1.01
Description: Version 1.01 of SocksiPy, for compatibility reasons.
Upstream URL: http://code.google.com/archive/p/socksipy-branch/
Licenses: BSD
Conflicts: python2-socksipy, python2-socksipy-branch
Provides: python2-socksipy=1.01, python2-socksipy-branch=1.01
Submitter: dreieck
Maintainer: dreieck
Last Packager: dreieck
Votes: 0
Popularity: 0.000000
First Submitted: 2018-11-28 18:35
Last Updated: 2018-11-28 18:35

Dependencies (2)

Required by (2)

  • limnoria (requires python2-socksipy-branch) (optional)
  • limnoria-git (requires python2-socksipy-branch) (optional)

Sources (1)