Package Details: qt4wvdialer 0.4.4-3

Git Clone URL: https://aur.archlinux.org/qt4wvdialer.git (read-only, click to copy)
Package Base: qt4wvdialer
Description: A simple graphical frontend to wvdial, ported to Qt4.
Upstream URL: http://github.com/schuay/qt4wvdialer
Licenses: GPL
Submitter: schuay
Maintainer: schuay
Last Packager: schuay
Votes: 3
Popularity: 0.000000
First Submitted: 2010-05-21 15:03
Last Updated: 2015-06-21 21:25

Latest Comments

micwoj92 commented on 2021-01-20 21:14

I'm getting error *********** QTDIR is not set. This package requires a correctly set up qt. To get qt visit http://www.trolltech.com ***********

But I have qt4 installed, any idea why?