Package Details: qtwebkit-plugins-git 15.4e2e040-2

Git Clone URL: https://aur.archlinux.org/qtwebkit-plugins-git.git (read-only)
Package Base: qtwebkit-plugins-git
Description: Spell checking plugin using Hunspell and HTML5 Notifications plugin for QtWebKit.
Upstream URL: https://github.com/QupZilla/qtwebkit-plugins
Licenses: GPL3+
Submitter: The-Compiler
Maintainer: The-Compiler
Last Packager: The-Compiler
Votes: 4
Popularity: 0.575789
First Submitted: 2016-05-31 20:48
Last Updated: 2016-06-08 07:31

Latest Comments

lahwaacz commented on 2016-06-04 17:08

I think you should use qmake-qt5 instead of just qmake in the PKGBUILD, /usr/bin/qmake is a symlink for qtchooser.