Package Details: ruby-docs-rdocs 2.2.3-1

Git Clone URL: (read-only)
Package Base: ruby-docs-rdocs
Description: Documentation for the Ruby programming language
Upstream URL:
Licenses: custom, BSD
Submitter: kkl2401
Maintainer: kkl2401
Last Packager: kkl2401
Votes: 1
Popularity: 0.000000
First Submitted: 2012-11-21 18:42
Last Updated: 2015-08-22 17:44

Latest Comments

kkl2401 commented on 2014-02-05 04:33

Updated to version 2.1.0.

karkhaz commented on 2014-01-25 11:58

The md5sums are out-of-date in this package.

In order to correct, modify the two md5sums in the PKGBUILD to
or, if that doesn't work, run md5sum ruby* in the PKGBUILD directory to find the two md5sums that you need.