Package Details: ruby-install 0.8.3-1

Git Clone URL: https://aur.archlinux.org/ruby-install.git (read-only, click to copy)
Package Base: ruby-install
Description: Installs Ruby, JRuby, Rubinius, MRuby or TruffleRuby.
Upstream URL: https://github.com/postmodern/ruby-install
Licenses: MIT
Submitter: sarahhodne
Maintainer: DenSchub
Last Packager: DenSchub
Votes: 16
Popularity: 0.31
First Submitted: 2015-09-16 13:39 (UTC)
Last Updated: 2021-10-22 15:08 (UTC)

Latest Comments

DenSchub commented on 2020-12-22 16:31 (UTC)

Thanks for letting me know! Updated. :)

fossgeek commented on 2020-12-22 16:22 (UTC)

There are newer versions 0.8.0 and 0.8.1 released. Can we get an update for this package please? I am happy to help if required.