Package Details: ruby-kramdown-parser-gfm-1_0 1.0.1-1

Git Clone URL: https://aur.archlinux.org/ruby-kramdown-parser-gfm-1_0.git (read-only, click to copy)
Package Base: ruby-kramdown-parser-gfm-1_0
Description: kramdown-parser-gfm provides a kramdown parser for the GFM dialect of Markdown
Upstream URL: https://github.com/kramdown/parser-gfm
Licenses: MIT
Provides: ruby-kramdown-parser-gfm=1.0.1
Submitter: tba
Maintainer: tba
Last Packager: tba
Votes: 0
Popularity: 0.000000
First Submitted: 2020-08-08 21:40
Last Updated: 2020-08-08 21:40

Dependencies (3)

Required by (4)

  • gollum (requires ruby-kramdown-parser-gfm)
  • gollum (requires ruby-kramdown-parser-gfm)
  • jekyll (requires ruby-kramdown-parser-gfm)
  • ruby-mdl (requires ruby-kramdown-parser-gfm)

Sources (1)