Package Details: ruby-libart 0.90.5-1

Git Clone URL: (read-only)
Package Base: ruby-libart
Description: Ruby Libart2 bindings
Upstream URL:
Licenses: LGPL
Submitter: ilpianista
Maintainer: webmeister
Last Packager: webmeister
Votes: 30
Popularity: 0.000000
First Submitted: 2010-09-02 17:10
Last Updated: 2015-07-05 17:25

Latest Comments

webmeister commented on 2011-08-08 08:41

ruby-libart has been deprecated. 0.90.5 is the last release to include ruby-libart.