Package Details: ruby-rouge-2.0 2.0.7-3

Git Clone URL: https://aur.archlinux.org/ruby-rouge-2.0.git (read-only)
Package Base: ruby-rouge-2.0
Description: Rouge aims to a be a simple, easy-to-extend drop-in replacement for pygments.
Upstream URL: http://rouge.jneen.net/
Licenses: MIT
Conflicts: ruby-rouge
Provides: ruby-rouge=2.0
Submitter: farwayer
Maintainer: farwayer
Last Packager: farwayer
Votes: 1
Popularity: 0.000519
First Submitted: 2017-08-07 08:17
Last Updated: 2018-02-10 15:37

Dependencies (1)

Required by (4)

Sources (1)