Package Details: ruby-unf 0.1.4-3

Git Clone URL: (read-only)
Package Base: ruby-unf
Description: This is a wrapper library to bring Unicode Normalization Form support to Ruby/JRuby.
Upstream URL:
Licenses: 2-clause BSDL
Submitter: supermario
Maintainer: supermario
Last Packager: supermario
Votes: 1
Popularity: 0.003169
First Submitted: 2016-01-08 02:50
Last Updated: 2016-09-17 13:22

Latest Comments

axolotl commented on 2016-09-16 21:14

can you add the dependency for ruby-unf_ext?

orumin commented on 2016-01-20 07:13

sha256sum hash number is wrong.
please correct it.