Package Details: systemd-git 230.r197.g7f40134-2

Git Clone URL: (read-only)
Package Base: systemd-git
Description: system and service manager
Upstream URL:
Licenses: GPL2, LGPL2.1
Conflicts: nss-myhostname, systemd-tools, udev
Provides: nss-myhostname, systemd=230.r197.g7f40134, systemd-tools=230.r197.g7f40134, udev=230.r197.g7f40134
Replaces: nss-myhostname, systemd-tools, udev
Submitter: yurikoles
Maintainer: yurikoles
Last Packager: yurikoles
Votes: 2
Popularity: 0.713598
First Submitted: 2015-10-23 20:49
Last Updated: 2016-06-12 19:59

Dependencies (45)

Required by (380)

Sources (7)

Latest Comments

yurikoles commented on 2016-03-02 15:40


Nefelim4ag commented on 2016-02-22 13:06

ERROR: pkgver is not allowed to contain colons, hyphens or whitespace.
ERROR: conflicts should be an array
- pkgver=228.r54.g0c203f1-1
+ pkgver=228.r54.g0c203f1

- conflicts=
+ #conflicts=