Package Details: tensorflow115 1.15.2-0

Git Clone URL: https://aur.archlinux.org/tensorflow115.git (read-only, click to copy)
Package Base: tensorflow115
Description: Tensorflow 1.15
Upstream URL: https://github.com/tensorflow/tensorflow
Licenses: Apache-2.0
Conflicts: tensorflow, tensorflow-cuda, tensorflow-opt, tensorflow-opt-cuda
Provides: libtensorflow_framework, tensorflow
Submitter: thomaseizinger
Maintainer: thomaseizinger
Last Packager: thomaseizinger
Votes: 1
Popularity: 0.000010
First Submitted: 2021-07-22 08:16 (UTC)
Last Updated: 2021-07-22 08:16 (UTC)

Required by (9)

Sources (3)

Latest Comments

devome commented on 2024-06-18 06:15 (UTC) (edited on 2024-06-18 06:16 (UTC) by devome)

I have packaged photoprism-tensorflow, and photoprism-tensorflow will not conflict with tensorflow. I hope I can merge this package, can I do it?

dpertin commented on 2022-04-22 12:21 (UTC)

Hello, thanks for maintaining this package. I have a problem when installing this package:

==> Starting package()...
install: cannot stat 'lib/libtensorflow.so': No such file or directory
==> ERROR: A failure occurred in package()